<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

			<link rel="pingback" href="https://www.solodonna.it/xmlrpc.php">
	
			
		<title>Antonio Spinalbese, chi è? Età, carriera e vita privata</title>
						<script async src="https://assets.evolutionadv.it/solodonna_it/solodonna_it.new.js"></script>
					
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I rumors di quest&rsquo;estate sono stati conferamti: Belen ha una nuova fiamma e il suo nome &egrave; Antonio Spinalbese. Il nuovo ragazzo della showgirl"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antonio Spinalbese, chi è? Età, carriera e vita privata" />
<meta property="og:description" content="I rumors di quest&rsquo;estate sono stati conferamti: Belen ha una nuova fiamma e il suo nome &egrave; Antonio Spinalbese. Il nuovo ragazzo della showgirl" />
<meta property="og:url" content="https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php" />
<meta property="og:site_name" content="SoloDonna" />
<meta property="article:publisher" content="https://www.facebook.com/www.solodonna.it/" />
<meta property="article:tag" content="Belen Rodriguez" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-12-06T14:30:36+00:00" />
<meta property="article:modified_time" content="2020-12-06T13:50:43+00:00" />
<meta property="og:updated_time" content="2020-12-06T13:50:43+00:00" />
<meta property="og:image" content="https://www.solodonna.it/wp-content/uploads/2020/12/belen-frase2.jpg" />
<meta property="og:image:secure_url" content="https://www.solodonna.it/wp-content/uploads/2020/12/belen-frase2.jpg" />
<meta property="og:image:width" content="364" />
<meta property="og:image:height" content="307" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I rumors di quest&rsquo;estate sono stati conferamti: Belen ha una nuova fiamma e il suo nome &egrave; Antonio Spinalbese. Il nuovo ragazzo della showgirl" />
<meta name="twitter:title" content="Antonio Spinalbese, chi è? Età, carriera e vita privata" />
<meta name="twitter:site" content="@SoloDonna_it" />
<meta name="twitter:image" content="https://www.solodonna.it/wp-content/uploads/2020/12/belen-frase2.jpg" />
<meta name="twitter:creator" content="@SoloDonna_it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.solodonna.it/#organization","name":"SoloDonna","url":"https://www.solodonna.it/","sameAs":["https://www.facebook.com/www.solodonna.it/","https://www.youtube.com/SoloDonna_it","https://twitter.com/SoloDonna_it"],"logo":{"@type":"ImageObject","@id":"https://www.solodonna.it/#logo","inLanguage":"it-IT","url":"https://www.solodonna.it/wp-content/uploads/2018/12/solodonna-logo-amp.png","width":247,"height":60,"caption":"SoloDonna"},"image":{"@id":"https://www.solodonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.solodonna.it/#website","url":"https://www.solodonna.it/","name":"SoloDonna","inLanguage":"it-IT","publisher":{"@id":"https://www.solodonna.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.solodonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#primaryimage","inLanguage":"it-IT","url":"https://www.solodonna.it/wp-content/uploads/2020/12/belen-frase2.jpg","width":364,"height":307},{"@type":"WebPage","@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#webpage","url":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php","name":"Antonio Spinalbese, chi \u00e8? Et\u00e0, carriera e vita privata","isPartOf":{"@id":"https://www.solodonna.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#primaryimage"},"datePublished":"2020-12-06T14:30:36+00:00","dateModified":"2020-12-06T13:50:43+00:00","description":"I rumors di quest&rsquo;estate sono stati conferamti: Belen ha una nuova fiamma e il suo nome &egrave; Antonio Spinalbese. Il nuovo ragazzo della showgirl","breadcrumb":{"@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.solodonna.it/","url":"https://www.solodonna.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.solodonna.it/news","url":"https://www.solodonna.it/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"/tag/belen-rodriguez","url":"/tag/belen-rodriguez","name":"Belen Rodriguez"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php","url":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php","name":"Antonio Spinalbese, chi \u00e8? Et\u00e0, carriera e vita privata"}}]},{"@type":"Article","@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#article","isPartOf":{"@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#webpage"},"author":{"@id":"https://www.solodonna.it/#/schema/person/df4ed36e4a9bada8d1954a512563eb9b"},"headline":"Antonio Spinalbese, chi \u00e8? Et\u00e0, carriera e vita privata","datePublished":"2020-12-06T14:30:36+00:00","dateModified":"2020-12-06T13:50:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#webpage"},"publisher":{"@id":"https://www.solodonna.it/#organization"},"image":{"@id":"https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php#primaryimage"},"keywords":"Belen Rodriguez","articleSection":"News","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.solodonna.it/#/schema/person/df4ed36e4a9bada8d1954a512563eb9b","name":"Vito","image":{"@type":"ImageObject","@id":"https://www.solodonna.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b8a01c58bb76723e7f94265ff90dcd49?s=96&d=mm&r=g","caption":"Vito"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solodonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.solodonna.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='atuttonet-style-css'  href='https://www.solodonna.it/wp-content/themes/atuttonet/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CMontserrat%3A400%2C700%7CMerriweather%3A400%2C400italic%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.47' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-recipe-css'  href='https://fonts.googleapis.com/css?family=Lobster%7CLobster+Two&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript' src='https://www.solodonna.it/wp-content/themes/atuttonet/js/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.solodonna.it/wp-content/themes/atuttonet/js/lazysizes.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.solodonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solodonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solodonna.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.solodonna.it/?p=379194' />
<link rel="alternate" type="application/json+oembed" href="https://www.solodonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solodonna.it%2Fnews%2Fantonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solodonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solodonna.it%2Fnews%2Fantonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:01110011 01100101 01100011 01110010 01100101 01110100|ver:2.8.8|site:10845|unit:6633|width:470|height:264|autoplay:1|aspect:1|user_id:11173|default_channel:13|visual:1|ovr_def:0|async_embed:1|player:13328|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.solodonna.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '763cf9fb-8934-4cfd-be6f-e8bedd843f45';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.solodonna.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4ed285de-faf5-4c6c-a346-3ff91e5aded6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole mostrarti le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.solodonna.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php/amp"><link rel="icon" href="https://www.solodonna.it/wp-content/uploads/2020/01/cropped-solodonna-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.solodonna.it/wp-content/uploads/2020/01/cropped-solodonna-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.solodonna.it/wp-content/uploads/2020/01/cropped-solodonna-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.solodonna.it/wp-content/uploads/2020/01/cropped-solodonna-favicon-270x270.jpg" />

		<!-- Fonts -->
		<link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;500;600;700&display=swap" rel="stylesheet">
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-18107381-5', 'auto');
			//ga('create', 'UA-18107381-2', 'auto', 'atuttonet');

			ga('set', 'anonymizeIp', true);
			//ga('atuttonet.set', 'anonymizeIp', true);
			
							    ga('set', 'dimension1', 'Vito');
			
			ga('send', 'pageview');
			//ga('atuttonet.send', 'pageview')
		</script>


		<script type="text/javascript">
window.top.optiload = window.top.optiload || {};
			window.top.optiload.cmd = window.top.optiload.cmd || [];

			window.top.optiload.cmd.push(function() {
				window.top.optiload.addEventListener("ready", function() {

(function () {
		    var k = document.createElement("script"),
		    el = document.getElementsByTagName("script")[0];
		    k.async = true;
		    k.setAttribute('type','text/javascript');
		    k.setAttribute('data-ad-client','ca-pub-0929026244160402');
		    k.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
		    el.parentNode.insertBefore(k, el);
		  })();
					
				});
			});
</script>				<script type="text/javascript">
						
			function moveSidebarMobile() {
				width = document.documentElement.clientWidth;
				//console.log(width);
				if (width < 997) {
					//console.log('move aside');
					$('.sito-aside').appendTo('#main-fine');
					$('.left-sidebar-infinite').hide();

					jQuery(".link-menu-padre > a").each(function (i) {
						//console.log(jQuery(this));
						jQuery(this).attr('href','#');
					});

				} else {
					$('.sito-aside').show();
					$('.left-sidebar-infinite').show();
				}
			}

			$( window ).on( "load", function() {
				moveSidebarMobile();
			});
		</script>
	</head>

	<body>
		
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "22335742" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
	</noscript>
		
		<header id="head-sito-header" class="sito-header">
						<div class="sito-header-centro transizione-all-04">
				<div class="container">

					<button id="btnOpenMenu" type="button" class="tasto-home-mobile" onclick="return openMenu();">
						<span class="sr-only"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
					
											<div class="sito-header-logo transizione-all-04">
							<a href="https://www.solodonna.it/"><img src="https://www.solodonna.it/wp-content/uploads/2017/09/www.solodonna.it-logo-solodonna-1-800x194.png" height="88" width="613" alt="SoloDonna"></a>
						</div>
											<div id="box-modulo-ricerca" class="modulo-cerca">
						<form id="frmSearch" role="search" method="get" class="search-form" action="https://www.solodonna.it/">
							<input type="text" onblur="if(jQuery.trim(jQuery(this).val()) == '') { jQuery.trim(jQuery(this).val('Cerca qui...')); } return false;" onfocus="jQuery.trim(jQuery(this).val(''));" value="Cerca qui..." id="txtSearchS" name="s" />
							<button onclick="return doSearch();" class="transizione-all-04"><i class="fa fa-search"></i></button>
						</form>
					</div>

					<section class="widget-sezioni-menu desktop">
	<ul>
		<li>
			<a href="https://www.instagram.com/solodonnait/" target="_blank" alt="Instagram"><i class="fa fa-instagram"></i><span> Instagram</span></a>
		</li>
				<li><a href="https://www.facebook.com/www.solodonna.it/" target="_blank" alt="Facebook"><i class="fa fa-facebook" title="Facebook"></i><span> Facebook</span></a></li>
				<li><a href="https://news.google.com/publications/CAAqBwgKMJDgnQkwmvxs?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" alt="Google News"><img src="https://www.solodonna.it/wp-content/themes/atuttonet/img/google-news-icon.png" width="27px" height="27px" alt="Google News" title="Google News" /><span> News</span></a></li>
	</ul>
</section>					
				</div>
			</div>

			<nav class="sito-header-sotto">
				<ul id="menu-lista" class="sito-menu">
														<li id="menu-cat-5812">
										<a href="https://www.solodonna.it/salute" title="Salute">Salute</a>
									</li>
																	<li class="link-menu-padre" id="menu-cat-3">
									<a href="https://www.solodonna.it/alimentazione" title="Alimentazione"> Alimentazione <i class="fa fa-chevron-right"></i> </a>
									<ul class="sito-submenu">
										<li class="logo">
											<a href="https://www.solodonna.it/alimentazione" title="Alimentazione">Alimentazione</a>
										</li>
																			<li id="menu-cat-361">
										<a href="https://www.solodonna.it/alimentazione/calorie" title="Calorie">Calorie</a>
									</li>
																		<li id="menu-cat-4401">
										<a href="https://www.solodonna.it/alimentazione/ricette" title="Ricette">Ricette</a>
									</li>
																		<li id="menu-cat-349">
										<a href="https://www.solodonna.it/alimentazione/ricette-light" title="Ricette light">Ricette light</a>
									</li>
																			<li id="menu-cat-2106">
											<a href="https://www.solodonna.it/alimentazione/ricette-ipercaloriche" title="Ricette ipercaloriche">Ricette ipercaloriche</a>
										</li>
									</ul>
								</li>
																	<li id="menu-cat-31">
										<a href="https://www.solodonna.it/alimentazione/diete" title="Diete">Diete</a>
									</li>
																		<li id="menu-cat-6">
										<a href="https://www.solodonna.it/bellezza" title="Bellezza">Bellezza</a>
									</li>
																	<li class="link-menu-padre" id="menu-cat-21">
									<a href="https://www.solodonna.it/benessere" title="Benessere"> Benessere <i class="fa fa-chevron-right"></i> </a>
									<ul class="sito-submenu">
										<li class="logo">
											<a href="https://www.solodonna.it/benessere" title="Benessere">Benessere</a>
										</li>
																				<li id="menu-cat-1">
											<a href="https://www.solodonna.it/consigli" title="Consigli">Consigli</a>
										</li>
									</ul>
								</li>
																	<li id="menu-cat-12777">
										<a href="https://www.solodonna.it/moda" title="Moda">Moda</a>
									</li>
																		<li id="menu-cat-15074">
										<a href="https://www.solodonna.it/matrimonio" title="Matrimonio">Matrimonio</a>
									</li>
																		<li id="menu-cat-16286">
										<a href="https://www.solodonna.it/mamma" title="Mamma">Mamma</a>
									</li>
																		<li id="menu-cat-5199">
										<a href="https://www.solodonna.it/news" title="News">News</a>
									</li>
																	<li class="link-menu-padre" id="menu-cat-14483">
									<a href="https://www.solodonna.it/tv" title="Tv"> Tv <i class="fa fa-chevron-right"></i> </a>
									<ul class="sito-submenu">
										<li class="logo">
											<a href="https://www.solodonna.it/tv" title="Tv">Tv</a>
										</li>
																			<li id="menu-cat-256380">
										<a href="http://www.solodonna.it/tag/soap-opera" title="Soap opera">Soap opera</a>
									</li>
																		<li id="menu-cat-248874">
										<a href="https://www.solodonna.it/tag/grande-fratello-vip/" title="Grande Fratello VIP">Grande Fratello VIP</a>
									</li>
																		<li id="menu-cat-261738">
										<a href="https://www.solodonna.it/tag/uomini-e-donne" title="Uomini e Donne">Uomini e Donne</a>
									</li>
																		<li id="menu-cat-277716">
										<a href="https://www.solodonna.it/tag/barbara-durso" title="Barbara d&#039;Urso">Barbara d'Urso</a>
									</li>
																		<li id="menu-cat-305125">
										<a href="https://www.solodonna.it/tag/oroscopo" title="Oroscopo">Oroscopo</a>
									</li>
																		<li id="menu-cat-277715">
										<a href="https://www.solodonna.it/tag/temptation-island" title="Temptation Island">Temptation Island</a>
									</li>
								</ul>
							</li>
										<li class="divisore-menu"></li>
			
			<!-- SOLO MOBILE -->
						<!-- /SOLO MOBILE -->

			<li class="divisore-menu"></li>

			<!-- WIDGET Sezioni Menu -->
			<section class="widget-sezioni-menu mobile">
				<ul>
										<li><a href="https://www.facebook.com/www.solodonna.it/" target="_blank" alt="Facebook"><i class="fa fa-facebook" title="Facebook"></i><span> Facebook</span></a></li>
										<li><a href="https://news.google.com/publications/CAAqBwgKMJDgnQkwmvxs?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" alt="Google News"><img class="lazyload" data-src="https://www.solodonna.it/wp-content/themes/atuttonet/img/google-news-icon.png" width="27px" height="27px" alt="Google News" title="Google News" /><span> News</span></a></li>
				</ul>
			</section>
			<!-- /WIDGET Sezioni Menu -->
			
		</ul>

	</nav>
	
</header>

<div id="separatore-header"></div>

	<div class="sito-adv-sopra-corpo"></div>
	<div id="containerArticles" class="container">
	<div id="adv-masthead-0" class="sito-adv-sopra-main">
		<div style="text-align:center;" id='atn-ads-above-0'></div>
		<div class="gptslot" data-adunitid="1" data-addesktop="1"></div>
		<div class="gptslotNO" data-adunitid="2" data-admobile="1"></div>
					</div>
	<div id="main-0" class="sito-corpo">

				<!-- Tags -->
		<div id="widget-tags" class="widget-tags">
			<a href="https://www.solodonna.it/tag/belen-rodriguez" rel="tag">Belen Rodriguez</a>			<a id="tasto-apri-tags" class="h4 tasto-apri-tags" href="#" onclick="return expandTags();"> <i class="fa fa-plus"></i></a>
		</div>
		<!-- /Tags -->
		
		<main class="sito-main col-md-8">
							<article class="articolo-singolo" data-itemid="379194" data-url="https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php" id="post-379194">

					<div class="breadcrumb"><span><span><a href="https://www.solodonna.it/" >Home</a> » <span><a href="https://www.solodonna.it/news" >News</a> » <span><a href="/tag/belen-rodriguez" >Belen Rodriguez</a> » <span class="breadcrumb_last" aria-current="page">Antonio Spinalbese, chi è? Età, carriera e vita privata</span></span></span></span></span></div>					
					<h1>Antonio Spinalbese, chi è? Età, carriera e vita privata</h1>

					<div class="meta-top">

						<div class="widget-autore">

							<a href="https://www.solodonna.it/author/vito" title="Articoli scritti da Vito" rel="author">Vito</a>								<span class="breadcrumb"> - 06/12/2020</span>
													</div>

						
					</div>
						
					
					<hr />
					
					

					<div class="descrizione-articolo">
					<p><em>I rumors di quest&rsquo;estate sono stati conferamti: Belen ha una nuova fiamma e il suo nome &egrave; Antonio Spinalbese. Il nuovo ragazzo della showgirl argentina non &egrave; un personaggio noto al grande pubblico, ma un hairstylist delle star!</em></p>
<p><a href="/galleria.php?p=379194&amp;i=378745" data-wpel-link="internal"><img class="alignnone size-full wp-image-378745" title="belen frase2" src="https://www.solodonna.it/wp-content/uploads/2020/12/belen-frase2.jpg" alt="belen frase2" width="364" height="307"></a></p>
<p><span class="gptslot" data-adunitid="3"></span>
						<br />
						<div class="gptslot" data-adunitid="11"></div></p>
<p>La <strong>showgirl argentina</strong> ha ufficializzato da poco la sua nuova relazione con il <strong>venticinquenne Antonio Spinalbese</strong>, ma chi &egrave;? Belen punta ad una persona non direttamente coinvolta nel mondo dello spettacolo, probabilmente per una questione di privacy?</p>
<h2>Chi &egrave; Antonio? Carriera, et&agrave;, altezza</h2>
<h2><a href="/galleria.php?p=379194&amp;i=379213" data-wpel-link="internal"><img class="alignnone size-medium wp-image-379213" title="Antonino-Spinalbese" src="https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-antonino-spinalbese-600x403.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-antonino-spinalbese-600x403.jpg 600w, https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-antonino-spinalbese-800x537.jpg 800w, https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-antonino-spinalbese-768x515.jpg 768w, https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-antonino-spinalbese.jpg 1200w" alt="Antonino-Spinalbese" width="600" height="403"></a></h2>
<p>Antonio &egrave; un<strong> giovane parrucchiere</strong> delle star, tra le sue clienti affezionate anche<strong> Paola Barale</strong>. Lavora in uno dei pi&ugrave; importanti saloni di <strong>Milano</strong> di <strong>Aldo Coppola</strong>, in zona Garibaldi a Milano.</p>
<p>Antonio &egrave; nato nel <strong>1995</strong> ed &egrave; alto circa 1.87, ha alcuni tatuaggi visibili come la scritta &ldquo;Unbroken&rdquo; sul braccio destro. Non si hanno molte notizie sul suo luogo di nascita e dove abbia passato la sua infanzia, si &egrave; a conoscenza per&ograve; di una ex dal nome <strong>Chiara Maria Mannarino</strong>, grazie alle vecchie foto di <strong>Facebook.</strong></p>
<p><span class="gptslot" data-adunitid="4" data-lazy="true"></span><p><hr />Leggi anche: <a href="https://www.solodonna.it/tv/belen-baci-infuocati-con-antonino-spinalbese.php" target="_blank" data-wpel-link="internal">Belen: baci infuocati con Antonino Spinalbese</a><hr /></p><p><div class="gptslot" data-adunitid="17"></div></p></p>
<h2>La storia con Maria Belen</h2>
<p><a href="/galleria.php?p=379194&amp;i=377963" data-wpel-link="internal"><img class="alignnone size-medium wp-image-377963" title="belen2" src="https://www.solodonna.it/wp-content/uploads/2020/12/jeremias-difende-belen-attacca-una-hater-e-pure-de-martino-belen2-600x391.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.solodonna.it/wp-content/uploads/2020/12/jeremias-difende-belen-attacca-una-hater-e-pure-de-martino-belen2-600x391.jpg 600w, https://www.solodonna.it/wp-content/uploads/2020/12/jeremias-difende-belen-attacca-una-hater-e-pure-de-martino-belen2.jpg 615w" alt="belen2" width="600" height="391"></a></p>
<p>La cantante e ballerina <strong>Maria Belen</strong>, dopo il matrimonio con <strong>Stefano de Martino</strong> e il breve flirt con l&rsquo;imprenditore <strong>Gianmaria Antinolfi,</strong> Belen trova l&rsquo;amore in un parrucchiere giovane e alquanto prestante. Antonio, prima delle prime foto in compagnia della sua partner ufficiale, contava solo cinquemila followers su Instagram, mentre oggi supera i<strong> 100k.&nbsp;</strong></p>
<p>Pizzicati da <strong>Vero</strong> per la prima volta coinvolti in un focoso bacio, i due continuano tranquillamente a frequentarsi. Recentemente apprendiamo dai social che Antonio ha deciso di tatuarsi nuovamente, ma questa volta &egrave; direttamente Belen a tatuarlo.</p>
<p><span class="gptslot" data-adunitid="4" data-lazy="true"></span></p>
<p><a href="/galleria.php?p=379194&amp;i=379220" data-wpel-link="internal"><img class="alignnone size-medium wp-image-379220" title="WhatsApp Image 2020-12-06 at 12.00.53" src="https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-whatsapp-image-2020-12-06-at-12.00.53-346x600.jpeg" sizes="(max-width: 346px) 100vw, 346px" srcset="https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-whatsapp-image-2020-12-06-at-12.00.53-346x600.jpeg 346w, https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-whatsapp-image-2020-12-06-at-12.00.53-462x800.jpeg 462w, https://www.solodonna.it/wp-content/uploads/2020/12/antonio-spinalbese-ecco-chi-e-il-nuovo-ragazzo-di-belen-whatsapp-image-2020-12-06-at-12.00.53.jpeg 720w" alt="WhatsApp Image 2020-12-06 at 12.00.53" width="346" height="600"></a></p>
<p>L&rsquo;<strong>amore</strong> tra i due sembra sincero e spensierato, fattori che la showgirl anelava da parecchio probabilmente. Che sia questo l&rsquo;amore della vita di Belen? Nel frattempo volano ancora<strong> frecciatine</strong> con il suo ex marito e padre di suo<strong> figlio Santiago</strong>, riuscir&agrave; Antonio a riportare Belen alla <strong>felicit&agrave;</strong>?</p>
					<div id="author-container-0"></div>
										
					</div>
					
										<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "mainEntityOfPage": {
					    "@type": "WebPage",
					    "@id": "https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php"
					  },
					  "headline": "Antonio Spinalbese, chi è? Età, carriera e vita privata",
					  				      "image": [
					    "https://www.solodonna.it/wp-content/uploads/2020/12/belen-frase2.jpg"
					   ],
				      					  "datePublished": "2020-12-06 15:30:36",
					  "dateModified": "2020-12-06 15:30:36",
					  "author": {
					    "@type": "Person",
					    "name": "Vito"
					  },
					  "publisher": {
					    "@type": "Organization",
					    "name": "SoloDonna",
					    "logo": {
					      "@type": "ImageObject",
					      "url": "https://www.solodonna.it/wp-content/uploads/2017/09/www.solodonna.it-logo-solodonna-1-800x194.png"
					    }
					  },
					  "description": "I rumors di quest&rsquo;estate sono stati conferamti: Belen ha una nuova fiamma e il suo nome &egrave; Antonio Spinalbese. Il..."
					}
					</script>
										
					
					<!-- Widget Main Correlati -->
										<!-- /Widget Main Correlati -->
					
					
					<div id="author-header-article">
						<div class="box-informazioni">

							<div class="author-immagine">
								<div class="maschera-immagine h100r">
																		<img class="atnImgAutore lazyload" data-src="/wp-content/images/authors/no-user-photo.png" alt="Vito">
								</div>
							</div>

							<div class="box-testo">
								<div class="h3"><a href="https://www.solodonna.it/author/vito" title="Articoli scritti da Vito" rel="author">Vito</a></div>
								<ul>
									<li>Scrittore e Blogger</li>
																		<li><a href="https://news.google.com/publications/CAAqBwgKMJDgnQkwmvxs?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" title="Google News">Fonte Google News</a></li>
								</ul>
							</div>

							<div class="box-modifica">
								<a href="/contatti?o=QW50b25pbyBTcGluYWxiZXNlLCBjaGkgw6g/IEV0w6AsIGNhcnJpZXJhIGUgdml0YSBwcml2YXRh">Suggerisci una modifica</a>
							</div>

						</div>
					</div>
										
										
					
					

<div id="comments" class="comments-area">

	<h2 class="h3" style="float:left;">Commenti: <a id="apri-lista-commenti" class="h4" href="#" onclick="return expandComments();">Vedi tutto <i class="fa fa-caret-down"></i></a></h2>


	<!-- Lista Commenti -->
	<div id="lista-commenti-box">

		
		<!-- Nuovo Codice Comment Form Input -->

		
</div><!-- #comments -->

<!-- <a id="apri-lista-commenti" class="h4 tasto-apri-commenti" href="#" onclick="return expandComments();">Vedi tutto <i class="fa fa-caret-down"></i></a> -->


<script type="text/javascript">
	function expandComments() {
		$('#lista-commenti-box').addClass('aperto');
		$('#apri-lista-commenti').hide();
		return false;
	}
</script>
				</article>
				<!-- Articolo -->
				<script type="text/javascript">
					jQuery(".descrizione-articolo:not('.gptslot') img").each(function (i) {
						if(!jQuery(this).hasClass('atnImgAutore')) {
							var srcImg = jQuery(this).data('src');
							if(!srcImg) {
								srcImg = jQuery(this).attr('src');

								jQuery(this).attr('data-src',srcImg);
								if(jQuery(this).attr('srcset')) {
									jQuery(this).attr('data-srcset',jQuery(this).attr('srcset'));
								}
								jQuery(this).addClass('lazyload');

								jQuery(this).removeAttr('src');
								jQuery(this).removeAttr('srcset');
							}

							if(srcImg) {
								if (srcImg.indexOf("atuttonet05-21") == -1) { 
									if(!jQuery(this).parent().is("a") ) {
										//if(!jQuery(this).attr('src').indexOf('ebuzz')) {
											jQuery(this).wrap(function(){
												return '<a class="img-articolo" href="/galleria.php?p=379194" />';
											});
										//}
									} else {
										jQuery(this).parent().addClass('img-articolo');
									}

									if(!jQuery(this).next().is('div')) {
										jQuery(this).after('<div class="zoom-immagine-articolo"><i class="fa fa-camera-retro"></i></div>');	
									}
								} else {
									jQuery(this).addClass('img-amazon-ref');
								}
							}
						}
					});		
				</script>
							<div id="article-end-0"></div>
		</main>
		<!-- /SITO MAIN -->

		<!-- SITO ASIDE -->
		<div id="video-evo-mobile" data-adunitid="12" class="brid" style="width:16;height:9;" data-admobile="true"></div>
<aside class="sito-aside">
	
	<div class="aside-adv">
					<div class="gptslot" data-adunitid="0" data-addesktop="1"></div>
			<div class="gptslot" data-adunitid="0" data-lazy="true" data-admobile="1"></div>
			</div>

	<section class="aside-widget widget-tasti-social">
	<ul>
				<li><a href="https://www.facebook.com/www.solodonna.it/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/SoloDonna_it" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://www.youtube.com/SoloDonna_it" class="youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="http://feeds.feedburner.com/solodonna" class="rss"><i class="fa fa-rss"></i></a></li>
			</ul>
</section>	
				<section class="aside-widget articoli-associati">
				<header>
					<i class="fa fa-exchange"></i>
					<span class="h5 titolo">Articoli associati</span>
				</header>
									<a class="col-xs-12 articolo-associato" href="https://www.solodonna.it/news/bambina-ruba-caramelle-in-negozio-la-madre-le-brucia-le-mani.php">
						<div class="maschera-immagine h67">
							<img data-src="https://www.solodonna.it/wp-content/uploads/2020/12/ruba-caramelle-in-negozio-la-madre-le-brucia-le-mani-domenica-article-apply-a-bandage-1920x1080-1-600x338.jpg" height="200" width="300" alt="Bambina ruba caramelle in negozio: la madre le brucia le mani" class="lazyload" />
						</div>
						<div class="box-testo">
							<div class="h6 titolo">Bambina ruba caramelle in negozio: la madre le brucia le mani</div>
						</div>
					</a>
										<a class="col-xs-12 articolo-associato" href="https://www.solodonna.it/news/diletta-leotta-nuovo-look-piace-a-scardina-ritorno-di-fiamma.php">
						<div class="maschera-immagine h67">
							<img data-src="https://www.solodonna.it/wp-content/uploads/2020/08/diletta-leotta-parla-della-rottura-con-daniele-scardina-danielescardinadilettaleotta-9-469x600.jpg" height="200" width="300" alt="Diletta Leotta, nuovo look piace a Scardina: ritorno di fiamma?" class="lazyload" />
						</div>
						<div class="box-testo">
							<div class="h6 titolo">Diletta Leotta, nuovo look piace a Scardina: ritorno di fiamma?</div>
						</div>
					</a>
										<a class="col-xs-12 articolo-associato" href="https://www.solodonna.it/news/fedez-sotto-shock-fucile-puntato-in-faccia-a-leonepubblicare-fucile-puntato-in-faccia-a-leone-fedez-sotto-shock.php">
						<div class="maschera-immagine h67">
							<img data-src="https://www.solodonna.it/wp-content/uploads/2020/10/ferragbi-e-fedez-leone-svela-il-sesso-del-bambino-fedez-e-chiara-ferragni-allargano-la-famiglia-600x329.jpg" height="200" width="300" alt="Fedez sotto shock: fucile puntato in faccia a Leone" class="lazyload" />
						</div>
						<div class="box-testo">
							<div class="h6 titolo">Fedez sotto shock: fucile puntato in faccia a Leone</div>
						</div>
					</a>
								</section>
			
		
	<section class="aside-widget articoli-del-mese">
	<header>
		<i class="fa fa-star"></i>
		<span class="h5 titolo">Lo sapevi che...</span>
	</header>
	<ul class="widget-lista">
					<li><div class="numero h5">1</div><div class="titolo h6"><a href="https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php">Antonio Spinalbese, chi è? Età, carriera e vita privata</a></div></li>
					<li><div class="numero h5">2</div><div class="titolo h6"><a href="https://www.solodonna.it/tv/gregoraci-e-pierpaolo-critiche-pesanti-di-soleil-sorg.php">Gregoraci e Pierpaolo: critiche pesanti di Soleil Sorg</a></div></li>
					<li><div class="numero h5">3</div><div class="titolo h6"><a href="https://www.solodonna.it/tv/the-crown-4-netflix-fa-infuriare-i-windsor.php">The Crown 4, Netflix fa infuriare i Windsor</a></div></li>
			</ul>
</section>
	
		
	<div id="box-pre-sticky-0" class="aside-adv">
		</div>
	<div id="sticky-anchor-0"></div>
	<div id="sticker-0">
					<div class="gptslot" data-adunitid="6" data-lazy="true"></div>
			</div>
</aside>		<!-- SITO ASIDE -->

	</div>

	<script type="text/javascript">

		function sticky_relocate_0() {
			var last_box = '.articoli-del-mese';
			//var last_box = '#widget-sidebar-category';
			//var last_box = '#categories-4';
			
			var window_top = $(window).scrollTop()+$('.sito-header').height();
			var box_scroll = 'sticker-0';
			var div_start = $(last_box).offset().top+$(last_box).height();
			var div_top = $('#sticky-anchor-0').offset().top;
			var div_stop = $('#article-end-0').offset().top-$('#sticker-0').height();
			//console.log('window_top: '+window_top+ ' - div_top: '+div_top+'  - div_stop: '+div_stop);
			
			if (window_top <= div_start) {
				$('#'+box_scroll).removeClass('stop-stick');
				$('#'+box_scroll).removeClass('scroll-stick');
				$('#'+box_scroll).addClass('start-stick');
			} else if (window_top > div_top && window_top < div_stop) {
				$('#'+box_scroll).removeClass('stop-stick');
				$('#'+box_scroll).removeClass('start-stick');
				$('#'+box_scroll).addClass('scroll-stick');
			} else if(window_top >= div_stop) {
				$('#'+box_scroll).removeClass('scroll-stick');
				$('#'+box_scroll).removeClass('start-stick');
				$('#'+box_scroll).addClass('stop-stick');
			}

		}

		$(document).ready(function () {
			$(window).scroll(sticky_relocate_0);
		});

		//pw
		var waypoint_pw_0 = new Waypoint({
			element: document.getElementById('author-container-0'),
			handler: function(direction) {
								var strItemUrl = 'https://www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php';
				var strItemUrlNoServer = 'www.solodonna.it/news/antonio-spinalbese-chi-e-eta-carriera-e-vita-privata.php';
				var strItemTitle = 'Antonio Spinalbese, chi è? Età, carriera e vita privata';
				if (strItemUrlNoServer && strItemUrlNoServer != window.location.hostname+window.location.pathname) {
					window.history.pushState({
						path: strItemUrl
					}, '', strItemUrl);
					
					//console.log('traccio');
					document.title = strItemTitle;
					ga('set', {
						page: window.location.pathname,
						title: strItemTitle
					});
					
										ga('set', 'dimension1', 'Vito');
					
					ga('send', 'pageview');
					//ga('atuttonet.send', 'pageview');

					// COMSCORE.beacon({ 
					// 	c1: "2", 
					// 	c2: "22744466",
					// 	c4: window.location.pathname,
					// 	c8: strItemTitle
					// });
					COMSCORE.beacon({ 
						c1: "2", 
						c2: "22335742",
						c4: window.location.pathname,
						c8:  strItemTitle
					});
				}
			}
		});

		//load
		//var offset_load_element_0 = 800;
		//var start_load_element_0 = 'article-bottom-0';
		//var start_load_element_0 = 'main-0';
		var start_load_element_0 = 'author-container-0';

		var offset_load_element_0 = 2;

		var mobReq = 0;

		if (window.innerWidth < 980) {
		//if (window.innerWidth < 1260) {
			//start_load_element_0 = 'main-0';
			start_load_element_0 = 'author-container-0';
			offset_load_element_0 = 2;
			mobReq = 1;
		}

		var waypoint_load_0 = new Waypoint({
			element: document.getElementById(start_load_element_0),
			handler: function(direction) {
				//console.log('Direction: ' + direction);
				//var $link = $('.next-big a');
				//var page_url = $link.attr("href");
								var page_url = 'https://www.solodonna.it/tv/gregoraci-e-pierpaolo-critiche-pesanti-di-soleil-sorg.php';
				
				if(page_url) {
					var request = $.ajax({
						url: '/infinite-post.php',
						type: "POST",
						data: { 
							fromScroll : '1', 
							arNext : '379251,379224,379205,379236',
							url : page_url,
							num : 1,
							mobRequest: mobReq
						},
						dataType: "html"
					});

					request.done(function(ajaxResponse) {
						// operazioni post append
						var $wrap = $('#containerArticles');
						
						$secondPage = $.parseHTML(ajaxResponse, document, true);
						$($secondPage).insertBefore('#main-fine').fadeIn(100);

						//var $wrapPrevNext = $('.post-nav');
						//var $newPrevNext = $($secondPage).find('.post-nav');
						//$wrapPrevNext.replaceWith($newPrevNext);

						//jQuery(".live-tile, .flip-list").not(".exclude").liveTile();

					});
				}

				this.destroy();
			},
			offset: offset_load_element_0
		});

		function expandTags() {
			$('#widget-tags').addClass('aperto');
			$('#tasto-apri-tags').hide();
			return false;
		}
	</script>

	<div id="main-fine" class="sito-corpo"></div>
</div>
	<div class="container">

		<!-- ######################################## -->
		<!-- SITO ADV SOPRA CORPO -->
		<!-- ######################################## -->
		<div class="sito-adv-sotto-corpo">

			<!-- WIDGET ALTRI ARTICOLI -->
			<div class="widget-correlati">
						<a href="https://www.solodonna.it/news/estrazioni-lotto-10elotto-e-superenalotto-sabato-5-dicembre.php" class="correlato col-sm-4">
					<div class="maschera-immagine h67">
						<img class="lazyload" data-src="https://www.solodonna.it/wp-content/uploads/2020/08/estrazioni-del-lotto-sabato-29-agosto-lotto-640x381-1-600x357.jpg" alt="Estrazioni Lotto, 10eLotto e SuperEnalotto Sabato 5 Dicembre">
					</div>
					<div class="box-testo transizione-all-04">
						<div class="titolo h5">Estrazioni Lotto, 10eLotto e SuperEnalotto Sabato 5 Dicembre</div>
					</div>
				</a>
								<a href="https://www.solodonna.it/news/oroscopo-branko-oggi-6-dicembre-sagittario-capricorno-acquario-e-pesci.php" class="correlato col-sm-4">
					<div class="maschera-immagine h67">
						<img class="lazyload" data-src="https://www.solodonna.it/wp-content/uploads/2020/10/oroscopo-branko-per-oggi-10-luglio-zodiaco-1-1-600x400.jpg" alt="Oroscopo Branko oggi 6 Dicembre: Sagittario, Capricorno, Acquario e Pesci">
					</div>
					<div class="box-testo transizione-all-04">
						<div class="titolo h5">Oroscopo Branko oggi 6 Dicembre: Sagittario, Capricorno, Acquario e Pesci</div>
					</div>
				</a>
								<a href="https://www.solodonna.it/news/oroscopo-paolo-fox-oggi-domenica-6-dicembre-sagittario-capricorno-acquario-e-pesci.php" class="correlato col-sm-4">
					<div class="maschera-immagine h67">
						<img class="lazyload" data-src="https://www.solodonna.it/wp-content/uploads/2020/07/oroscopo-paolo-fox-600x455.jpg" alt="Oroscopo Paolo Fox oggi domenica 6 dicembre: Sagittario, Capricorno, Acquario e Pesci">
					</div>
					<div class="box-testo transizione-all-04">
						<div class="titolo h5">Oroscopo Paolo Fox oggi domenica 6 dicembre: Sagittario, Capricorno, Acquario e Pesci</div>
					</div>
				</a>
				</div>
			<!-- /WIDGET ALTRI ARTICOLI -->

		</div>
		<!-- /SITO ADV SOPRA CORPO -->
		<!-- ######################################## -->
	</div>
	
						<footer class="sito-footer">
									<a href="https://www.solodonna.it" title="SoloDonna">SoloDonna</a>
									 &copy; 2020 P.IVA 04827280654
								 |
									<a href="https://www.solodonna.it/privacy" title="Privacy e Notifiche">Privacy e Notifiche</a>
								|
				<a href="#" onclick="__tcfapi('showConsentManager', 2, (result) => {})">Preferenze privacy </a>
								 |
									<a href="https://www.solodonna.it/disclaimer" title="Disclaimer">Disclaimer</a>
								 |
									<a href="https://www.solodonna.it/chi-siamo" title="Chi siamo">Chi siamo</a>
								 |
									<a href="https://www.solodonna.it/contatti" title="Contatti">Contatti</a>
								 |
									<a href="https://www.solodonna.it/mappa-del-sito" title="Mappa del sito">Mappa del sito</a>
								 |
									<a href="#" title="Testata Registrata al tribunale di Nocera Inferiore n. 6/2020  -  RG n. 1338/2020">Testata Registrata al tribunale di Nocera Inferiore n. 6/2020  -  RG n. 1338/2020</a>
								 |
							</footer>
			
		<script type='text/javascript' src='https://www.solodonna.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.solodonna.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
		<script type="text/javascript">

			//$(window).scroll(function(e){
			    //parallax();
			//});

			function parallax(){
			    var scrolled = $(window).scrollTop();
			    $('.parallax').css('bottom',-(scrolled*0.1)+'px');
			}

			function doSearch() {
				txtSearch = jQuery.trim(jQuery('#txtSearchS').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					jQuery('#frmSearch').submit();
				} else {
					jQuery('#box-modulo-ricerca').toggleClass('active');
				}

				return false;
			}

			function doSearch404() {
				txtSearch = jQuery.trim(jQuery('#txtSearchS404').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					jQuery('#frmSearch404').submit();
				} else {
					jQuery('#box-modulo-ricerca404').toggleClass('active');
				}

				return false;
			}

			function openMenu() {
				$('#menu-lista').toggleClass('active');
				$('#btnOpenMenu').toggleClass('active');
				return false;
			}

			var waypoint_scroll_menu = new Waypoint({
				element: document.getElementById('separatore-header'),
				handler: function(direction) {
					if(direction == 'down') {
						$('#head-sito-header').addClass('scroll');
						$('body').addClass('scroll');
						//console.log('aggiungo classe scroll');
					} else {
						$('#head-sito-header').removeClass('scroll');
						$('body').removeClass('scroll');
						//console.log('tolgo classe scroll');
					}
				},
				offset : 50
			});

			$(document).ready(function(){
							});

			// $("#sharePopup-header").jsSocials({
			// 	shareIn: "popup",
			// 	shares: ["facebook", "twitter", "pinterest"]
			// });
			
					/*
			(function() {
				var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
				if (window.innerWidth < 980) {
					//mobile
					st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/sliderad.min.js?zone=5713058&smartPlay=true&width=400&height=225&onOver=true';
				} else {
					//desktop
					st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/sliderad.min.js?zone=5228593&smartPlay=true&width=450&height=253&onOver=true';
				}
			    
			    document.head.appendChild(st);
			})();
			*/
		</script>
				<div id="atn-ads-richmedia"></div>
		<script data-cfasync="false">
			window.OneSignal = window.OneSignal || [];

			var notificationPromptDelay = 5000;

			window.OneSignal.push(function() {
				var navigationStart = window.performance.timing.navigationStart;
				var timeNow = Date.now();

				setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
			});

			function promptAndSubscribeUser() {
				window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
					if (!isEnabled) {        
						window.OneSignal.registerForPushNotifications();
					}
				});
			}
		</script>
				<div class="gptslot" data-adunitid="16"></div>
	</body>
</html>